Notice: Undefined offset: 0 in /home/templaza/public_html/plugins/system/tz_guard/tz_guard/browser_detection.php on line 361

Deprecated: strpos(): Non-string needles will be interpreted as strings in the future. Use an explicit chr() call to preserve the current behavior in /home/templaza/public_html/plugins/system/tz_guard/tz_guard/browser_detection.php on line 618
ForesightIEC https://ns2.templaza.com/forums/profile/48135-fiec.html Fri, 18 Jun 2021 08:36:07 +0700 Joomla! - Open Source Content Management en-gb Issues with TZ Multipurpose and TZ News https://ns2.templaza.com/forums/issues-with-tz-multipurpose-and-tz-news.html https://ns2.templaza.com/forums/issues-with-tz-multipurpose-and-tz-news.html Thu, 07 Feb 2019 10:48:43 +0700 Installing the Template https://ns2.templaza.com/forums/installing-the-template.html https://ns2.templaza.com/forums/installing-the-template.html Templates > Styles. I've also installed all the files from components and modules. When I try to install the quickstart.zip, I get the message: JInstaller: :Install: Can't find XML setup file. The Joomla Package cannot be installed through the Extension Manager. Please use the Joomla! Update component to update Joomla. My Joomla version is currently up to date (v. 3.9.2). So, I'm not sure what I need to do next. I'm a new Joomla user, so any help or insight would be appreciated! Thank you very much. ]]> Tue, 29 Jan 2019 15:26:20 +0700